Forum Destiné au Serveur :: Battle Ro Index du Forum
 
 
 
Forum Destiné au Serveur :: Battle Ro Index du ForumFAQRechercherS’enregistrerConnexion

[RESOLU] bug

 
Poster un nouveau sujet   Répondre au sujet    Forum Destiné au Serveur :: Battle Ro Index du Forum -> Serveur -> Problèmes
Sujet précédent :: Sujet suivant  
Auteur Message
Chamkun
Joueur
Joueur

Hors ligne

Inscrit le: 14 Déc 2008
Messages: 10

MessagePosté le: Dim 14 Déc - 10:11 (2008)    Sujet du message: [RESOLU] bug Répondre en citant

Salut c Chamkun

c pour vous dire que quand je suis connécté il me dise "Quelqun est deja connécté sur votre ID"
et sa me deconnecte

Merci d'avance pour vos réponse
_________________
J'te pouned moi!
Vive les God of War!!!




Revenir en haut
Publicité






MessagePosté le: Dim 14 Déc - 10:11 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Doomail
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Déc 2008
Messages: 23

MessagePosté le: Dim 14 Déc - 11:04 (2008)    Sujet du message: [RESOLU] bug Répondre en citant

Chamkun résolu ?

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:04 (2018)    Sujet du message: [RESOLU] bug

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Destiné au Serveur :: Battle Ro Index du Forum -> Serveur -> Problèmes Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com